Добро пожаловать на Pawno-Info.Ru - Портал о программировании №1

Присоединяйтесь к нам сейчас, чтобы получить доступ ко всем нашим функциям и ответы на все интересующие Вас вопросы. После регистрации Вы сможете создавать темы, публиковать ответы, влиять на репутацию пользователей форума, обмениваться личными сообщениями и многое другое. Это быстро и совершенно бесплатно, так чего же Вы ждете?
Доступ к архиву

Переход в группу "Пользователь"

300.00
Одноразовый платёж
Быстрый переход в группу "Пользователи", без надобности написания постов и ожидания.

Покупка дает возможность:
Скачивать файлы
Создавать темы
Быть полноправным участником форума
Доступ к архиву Pawno-Info
Нормальное копирование кода

Маппинг для сервера

Если вы хотите обновить Ваш сервер новыми доработками - то зайдите в наш раздел. Большой выбор готовых решений от наших пользователей

Моды для сервера

Огромный выбор различных модификаций для Вашего сервера. Пролистайте эти темы! Возможно именно там Вы найдете то, что искали уже давно.

Модификации SA

Хотите разнообразить свою игру в San Andreas? Смелее в наш раздел. Отличный сборник готовых решений. Играйте с удовольствием

Статус
В этой теме нельзя размещать новые ответы.

Leha3D

Нуль
Пользователь
Регистрация
7 Мар 2012
Сообщения
2
Лучшие ответы
0
Репутация
0
Сколько раз не пытался... окончательный результат был печальный))
я уже не знаю что и делать...
Если кто знает как решить проблему напишите пожалуйста. :af:

 

Diego_Malkov

Эксперт
Пользователь
Регистрация
18 Сен 2011
Сообщения
1,075
Лучшие ответы
0
Репутация
407
Ну так возьми координаты пикапа перенеси
 

Leha3D

Нуль
Пользователь
Регистрация
7 Мар 2012
Сообщения
2
Лучшие ответы
0
Репутация
0
хехе))
в общем то ты прав)
вот тока 5 минут назад понял свою глупость которую не заметил с самого начала)
вся проблема в координатах в файле /scriptfiles/logs/avtomas.cfg
при скачивании сборки там всё на нули поставлено...
я просто вчера думал, что это в моде самом и перекопал его от начала до конца и результатов было ноль))
 

Diego_Malkov

Эксперт
Пользователь
Регистрация
18 Сен 2011
Сообщения
1,075
Лучшие ответы
0
Репутация
407

kyller

Эксперт
Пользователь
Регистрация
5 Ноя 2011
Сообщения
1,665
Лучшие ответы
0
Репутация
398
Адрес
Pawno-Info.ru
хехе))
в общем то ты прав)
вот тока 5 минут назад понял свою глупость которую не заметил с самого начала)
вся проблема в координатах в файле /scriptfiles/logs/avtomas.cfg
при скачивании сборки там всё на нули поставлено...
я просто вчера думал, что это в моде самом и перекопал его от начала до конца и результатов было ноль))
Ну да. Если по нулям, то это ферма) ;)
 
Статус
В этой теме нельзя размещать новые ответы.
shape1
shape2
shape3
shape4
shape7
shape8
Сверху Снизу